VMware Upgrade – MISSING_DEPENDENCY_VIBS_ERROR

Beim Versuch einen ESXi-Server per Upgrade auf den neusten Stand zu bringen, strahlt mir folgende Fehlermeldung entgegen.

Error(s)
MISSING_DEPENDENCY_VIBS_ERROR:
Found=['HUAWEI_bootbank_hio_2.0.0.42-10EM.550.0.0.1331820','HUAWEI_bootbank_hio_2.0.0.42-10EM.550.0.0.1331820'] Expected=[]
These vibs on the host are missing dependency if continue to upgrade.
Remove these vibs before or use Image Builder to resolve this missing dependency issue.
„VMware Upgrade – MISSING_DEPENDENCY_VIBS_ERROR“ weiterlesen